dlaczego raz jest dobrze a raz jest żle?! niewłaściwej osobie ...
Outlook kalendarz nie można otworzyć tego elementu
Outlook wysyła kilka razy ta sama wiadomość
Outlook 2003 zawiesza się przy uruchamianiu
Outlook zadania nie można wyświetlić folderu
Outlook 2003 nie można utworzyć pliku
Outlook wysłać pocztę w Twoim imieniu
Outlook 6 koperta przy nowej wiadomości
  • producent instalacji
  • jak sprawdzic czy istnieje plik
  • wedrowka kropli wody
  • szkolenia soak off warszawa
  • genetyka;ustalenie;ojcostwa

  • dlaczego raz jest dobrze a raz jest żle?! niewłaściwej osobie ...

    Temat: Outlook Express Zhackowany mail
    No więc korzystam z Outlooka. Mam konto na o2 i prawdopodobnie jest zhackowane. Problem polega na tym, że wszystkie e-maile, które mają dojść- nie dochodzą. Rejestruję się w różnych serwisach, a emaile nie dochodzą. Za to przychodzą e-maile z od różnych osób, wszystkie mają znak Symantec'a z opisem, że w tym e-mailu nie ma wirów. Większość ma ten sam załącznik, a w nim jest trojan. Co mam zrobić? (nie interesuje mnie zmiana maila)

    Źródło: forum.ks-ekspert.pl/index.php?showtopic=38934



    Temat: Paskudny Outlook

    Witam!

    Mam paskudny problem z Outlookiem... A w zasadzie to z dwoma Outlookami. Pierwszy - dostarczany z Office XP - nie chce za nic odbierać dużych załączników (powyżej 300-400KB). Pozbyłbym sie tego programu, ale przyzwyczaiłem się do kalendarza i innych podobnych udogodnień... Nie jest to też wina mojej skrzynki (sprawdzałem już na 5 i na żadnej nie udaje się ściągnąć załącznika...). Objawia się to po prostu timeoutem z serwera gdy ustawie "ściągaj tylko opis elementu" to ściąga ok, ale gdy przyjdzie do ściągnięcia samego elementu, to znów kicha... Aha, mam ustawione "Limty czasu serwera" na najdłuższe (10 minut).

    Drugi Outlook, to ten dostarczany z W98. On z kolei nie chce wysyłać żadnych mejli na moje konta. Po chwili czekania dostaje komunikat:

    Nie można wysłać wiadomości, ponieważ jeden z odbiorców został odrzucony przez serwer. Odrzucony adres e-mail to: 'pielgrzym@vip.e.pl'. Temat 'test', Konto: 'email.silesianet.pl', Serwer: 'email.silesianet.pl', Protokół: SMTP, Odpowiedź serwera: '550 5.7.1 ... Relaying denied', Port: 25, Zabezpieczenie (SSL): Nie, Błąd serwera: 550, Numer błędu: 0x800CCC79

    Autoryzacje mam włączoną i konto skonfigurowane poprawnie. Np. gdy próbuje wysłać za pomocą konta "Interii" to też nie wychodzi. Gdy wysyłam przez stronkę (nie używam Outlooka) to wtedy mejle dochodzą.

    Błagam pomóżcie!

    -----------------
    PieLgRzYm
    AthlonXP 1,67GHz / Abit KD7-E Mb / 256Mb DDRAM / FIC Radeon 9200 64Mb / WinXP Pro


    Źródło: forum.idg.pl/index.php?showtopic=2273


    Temat: Paskudny Outlook

    Witam!

    Mam paskudny problem z Outlookiem... A w zasadzie to z dwoma Outlookami. Pierwszy - dostarczany z Office XP - nie chce za nic odbierać dużych załączników (powyżej 300-400KB). Pozbyłbym sie tego programu, ale przyzwyczaiłem się do kalendarza i innych podobnych udogodnień... Nie jest to też wina mojej skrzynki (sprawdzałem już na 5 i na żadnej nie udaje się ściągnąć załącznika...). Objawia się to po prostu timeoutem z serwera gdy ustawie "ściągaj tylko opis elementu" to ściąga ok, ale gdy przyjdzie do ściągnięcia samego elementu, to znów kicha... Aha, mam ustawione "Limty czasu serwera" na najdłuższe (10 minut).

    Drugi Outlook, to ten dostarczany z W98. On z kolei nie chce wysyłać żadnych mejli na moje konta. Po chwili czekania dostaje komunikat:

    Nie można wysłać wiadomości, ponieważ jeden z odbiorców został odrzucony przez serwer. Odrzucony adres e-mail to: 'pielgrzym@vip.e.pl'. Temat 'test', Konto: 'email.silesianet.pl', Serwer: 'email.silesianet.pl', Protokół: SMTP, Odpowiedź serwera: '550 5.7.1 ... Relaying denied', Port: 25, Zabezpieczenie (SSL): Nie, Błąd serwera: 550, Numer błędu: 0x800CCC79

    Autoryzacje mam włączoną i konto skonfigurowane poprawnie. Np. gdy próbuje wysłać za pomocą konta "Interii" to też nie wychodzi. Gdy wysyłam przez stronkę (nie używam Outlooka) to wtedy mejle dochodzą.

    Błagam pomóżcie!

    -----------------
    PieLgRzYm
    AthlonXP 1,67GHz / Abit KD7-E Mb / 256Mb DDRAM / FIC Radeon 9200 64Mb / WinXP Pro


    Źródło: forum.computerworld.pl/index.php?showtopic=2273


    Temat: Dziwny problem z wysyłaniem wiadomosci...
    Witam
    Pojawił mi się problem z wysyłaniem wiadomości w outlook'u 2007. Dotychczas nie mialam problemów z tym programem i wszystko działało poprawnie... ale wczoraj podczas wysyłania maila z dośc cięzkim załącznikiem musiałam przerwac wysyłanie i gdy uruchomiłam outlook'a po ponownym włączeniu komputera pojawił sie problem z wysyłaniem. Po naciśnięciu przycisku "wyslij" wiadomosc przechodzi do skrzynki nadawczej i sie nie wysyła... natomiast pojawia sie komunikat "trwa przygotowanie do wysyłania/odbierania" i to przygotowanie trawa w nieskonczonosc a maile się nie wysyłają ale nowe wiadomosci do mnie dochodzą... Załozyłam od nowa konto przy pomocy OutlookAutoConfig i teraz nie działa ani wysyłanie ani odbieranie :-/
    -Konto mam na onecie i tam wszyttko działa poprawnie.
    -Na outlooku skonfigurowane jest podobno poprawnie (testowy mail zadziałał ale doszedł na skrzynkę bezpośrednio na stronie onetu)
    -Po kliknięci wyslij/odbierz nie pojawia sie zaden błąd tylko "trwa przygotowanie do wysyłania/odbierania", chyba że z braku cierpliwości anuluję wysyłanie wtedy pojawia się komunikat:
    Zadanie ?Odbieranie? zgłosiło błąd (0x80048002) : ?Zadanie zostało anulowane przed ukończeniem.?
    Zadanie ?Wysyłanie? zgłosiło błąd (0x80048002) : ?Zadanie zostało anulowane przed ukończeniem.?
    -dzieje się tak dla kazdej wiadomosci, którą próbuję wysłac...
    Próbowałam szukac pomocy na róznych forach i znalazłam podobny wątek jednak tam pomogło ponowne skonfigurowanie poczty - u mnie nie pomaga.
    Bardzo proszę o pomoc
    Źródło: outlook.pl/forum/viewtopic.php?t=3405


    Temat: problem z wysylaniem zalacznikow
    Witam,

    Mam nastepujacy problem, outlook 2007 dziwnie sie zachowuje. Jak zalaczam plik i go wysylam, u mnie w wiadomosci wyslanej jest wszystko OK, jednak odbiorca widzi tylko tresc maila bez zalacznika. Najgorsze jest to ze jest to wybiorcze, jak wysylam do tego samego odbiorcy inny zalacznik to juz jest OK. Nie jest to nagminne ale co jakis czas dostaje informacje ze moje zalaczniki nie dochodza. Nie dostaje informacji zwrotnych ze moja wiadomosc jest odrzucona przez antywirusy, albo antyspam.

    --
    Pozdrawiam
    Źródło: outlook.pl/forum/viewtopic.php?t=2825


    Temat: Wysyła maile, które docierają a pokazuje błąd. CIEKAWOSTKA!
    Witam!

    Mój outlook express sprawia mi następujący problem.

    Kiedy wysyłam maila, wysyłany jest on ze skrzynki nadawczej, jednak pod koniec wysyłania wyświetla się BŁĄD, bez opisu szczegółów tj. pusty komunikat.

    Mail pozostaje w nadawczej a ja naturalnie staram się go wysłać ponownie. Sytuacja z błędem powtarza się jak wyżej. Każdorazowo jednak mail ten dochodzi do adresata! Mylący komunikat o nieznanym błędzie i pozostawanie wiadomości w skrzynce nadawczej jest kłopotliwie, gdyż wielokrotnie wysyłam to samo do tych samych adresatów.

    Wczoraj działo się tak ze wszystkimi wiadomościami z załącznikiem a dziś ze wszystkimi. Proszę o pomoc co jest przyczyną i jak to naprawić!
    Źródło: outlook.pl/forum/viewtopic.php?t=1257


    Temat: Outlook zamienił plik jpg, na txt.
    Mam jeszcze jedno pytanie. Czy jest jakaś możliwość aby w jednym e-mailu (w związku z kłopotami które opisałem wyżej ) można było dołączyć do poczty wysyłanej do mnie większa ilość załączników? (do 80 mega...)
    Do 20-30 mega dochodzą bez problemu (zdjęcia do 200 kB...), jednak powyżej tej pojemności outlook zamienia je na pliki tekstowe. Dostaje zdjęcia w załącznikach zza granicy i nadawca nie dysponuje innym programem który mógłby wykorzystać. Jestem skazany zatem na outlook.
    Źródło: outlook.pl/forum/viewtopic.php?t=3731


    Temat: Znikająca treść wiadomości w formacie HTML...
    Hej,
    1. Czy masz zainstalowanego jakiegoś antywirusa, który skanuje Twoją pocztę - może on z jakichś przyczyn niszczy body wiadomości?
    2. Czy znasz scenariusz kiedy te wiadomości dochodzą puste (np. dodany jest załącznik, zmieniony jest domyślny priorytet wiadomości, wklejane są obrazki itp.)? czy raczej nie ma to znaczenia?
    3. Czy dotyczy to tylko Ciebie (Twojego profilu), czy innym też zdarza się wysłać maila, który jest pusty u odbiorcy - jeśli nie.. to możliwe, że coś jest nie tak z Twoim profilem. Jeśli problem dotyczy tylko Ciebie to spróbowałbym na jakiś czas założyć sobie nowy profil w Outlooku i zobaczyć czy problem dalej występuje.

    pzdr
    Źródło: outlook.pl/forum/viewtopic.php?t=3651


    Temat: Problem z załącznikiem w formacie MHT
    Witam serdecznie.
    Mam problem z wysyłką maila z załącznikiem w formacie *.mht
    Po prostu przychodzi pusty mail bez załącznika.

    W podpowiedzi dodam iż strona internetowa zapisana w formacie *.mht wysyła się prawidłowo, natomiast baza jakiegoś kontrolingu zapisana w tym formacie nie dochodzi. Przychodzi pusty mail.
    Ten sam mail wysłany na program Outlook Express dochodzi prawidłowo.

    Będę wdzięczny za pomoc w rozwiązaniu tego problemu.

    Pozdrawiam
    Źródło: outlook.pl/forum/viewtopic.php?t=2905


    Temat: nie dochodzą załączniki z Outlook 2003 do OE
    Cześć,

    temat był na forum, ale bez odpowiedzi.
    Otóż Outlook 2003 ze skonfigurowanym kontem POP wysyła wiadomość z załącznikiem (dowolna wielkość, dowolne rozszerzenie). Gdy mail dochodzi do adresata używającego Outlooka 2003 - wszystko jest jak należy, gdy dochodzi do Outlook Expressa - brak załączników, treść wiadomości pozostaje bez zmian.
    Bardzo proszę o pomoc.
    Dodam,
    - OE nie ma blokady jakichkolwiek załączników,
    - program antywirusowy nie wpływa na ten fakt (sprawdzałem),
    - Outlook 2003 ma standardową konfigurację, wiadomość wysyłana w formacie HTML, wyłączony tryb użycia Worda jako edytora email,
    - Zmiana formatu poczty z HTML na tekst nie pomaga,
    - Komputer pracuje w domenie AD, nie ma skonfigurowanego Exchange'a, Outlook pobiera jedynie książkę adresową z SharePointa,
    - Outlook 2003 po wysyłce nie zgłasza żadnych błędów.
    Pozostaje do dyspozycji i z góry dziękuję za pomoc.

    goa4a
    Źródło: outlook.pl/forum/viewtopic.php?t=3332


    Temat: nie dochodzą załączniki z Outlook 2003 do OE
    ...
    ja analizowałem sprawę długo i niestety bezskutecznie.
    Dziękuję OShon za pomoc w sprawie blokad załączników - zrobiłem wszystko zgodnie z instrukcjami, wszystko w ustawieniach było OK więc niestety dalej pojawiają się problemy. W zasadzie jedyny trop jaki mam to mimo wszystko kwestia formatowania. Wiadomo że trzeba wyciąć edycję tekstem formatowanym (aczkolwiek w moich ginących załącznikach nie pojawił się nigdy w mailu załącznik winmail.dat, ani inny .dat). Dlaczego jednak załączniki w mailu edytowanym w HTML albo txt się tracą? Co lepsze - wysyłam wiadomość w HTMLu do dwóch OE-userów, jeden dostaje załącznik, drugi nie (konfiguracja OE raczej taka sama, bo defaultowa), jedyna różnica między nimi to serwer odbiorcy - dla jednego to o2.pl (i tu wszystko dochodzi), dla drugiego to serwer firmowy; ten sam z którego wychodzi wiadomość (i tu problemy). Dodam że załącznik to plik .txt, więc nawet jakby jakimś cudem dalej była uruchomiona usługa blokady potencjalnie niebezpiecznych załączników - txt takim nie jest.
    Jedyny związek przyczynowoskutkowy jaki widzę, to kwestia pojawienia się w sieci serwera z Windows 2003 SBS i podpięciem komputerów do AD. Mimo że nie używam Exchange, może są jakieś zasady GPO które to powodują?
    Dzięki za zainteresowanie i czas.

    Prostując swoje poprzednie wypowiedzi: u mnie to nie jest kwestia pojedynczej instalacji. Co tylko przeprowadzę migrację z OE do Outlook 2003, ciągle pojawia się problem.

    Pozdrawiam.
    Źródło: outlook.pl/forum/viewtopic.php?t=3332


    Temat: Winmail.dat zamiast załącznika
    Stacje robocze pracują w windowsowej domenie. Na serwerze jest zainstalowany MS Exchange 2007. Na stanowisku lokalnym mam MS Outlook 2007. Dodatkowo mam aplikację CRM, która wysyła emaile poprzez ww. MS Exchange. Lokalnie w Outlooku mam ustawiony format poczty na HTML i kiedy z niego wysyłam emaile z załącznikami i następnie odbieram je Thunderbirdem, to załączniki dochodzą normalnie (są w tym samym formacie, w którym je wysłałem). Dodatkowo na serwerze MS Exchange jest dokonane ustawienie, które każdemu użytkownikowi uniemożliwia wysyłanie emaili w formacie RTF. Problem zaczyna się, gdy wysyłam emaile z aplikacji CRM. Emaile te jeśli są odbierane Thunderbirdem, to zamiast normalnego załącznika mają plik "Winmail.dat", czyli są mimo wszystko wysyłane w formacie RTF (lub TNEF). Jest to dla mnie bardzo dziwne, bo przecież jak wspomniałem na Exchange'u zostało globalnie zabronione wysyłanie emaili w formacie RTF. Co więcej u innych osób korzystających z tej samej aplikacji CRM emaile wysłane z załącznikiem na to samo konto, są odbierane Thunderbirdem z normalnym załącznikiem. W książce adresowej Outlooka nie mam zapisanego tego adresu email, na który wysyłam testowe emaile, a więc też nie ma z jej poziomu określone, że emaile mają być na ten adres wysyłane w formacie RTF. Gdzie jeszcze można szukać przyczyny tego, że z aplikacji CRM emaile są wysyłane w formacie RTF (lub TNEF)???
    Źródło: outlook.pl/forum/viewtopic.php?t=3022


    Temat: Problem z załącznikiem wysłanym przez Outlooka
    Witajcie! Przegladnąłem forum i sporo googlałem i niestety nie znalazłem informacji jak rozwiązać opisany poniżej problem (są o nim tematy ale nie ma rozwiązań):
    To jest problem mojej kolezanki, ale z racji ze Ona jest totalnie zielona w tym wszystkim staram się Jej jakos pomóc...
    Jak wysyłany jest e-mail z Outlooka to dochodzi z załącznikiem ukrytym... (wielkośc wiadomości jest taka jak z załącznikiem). Najdziwniejsze w tym wszystkim jest to, że jak tego maila prześlę ze swojego konta przez FW na to samo konto, albo na jakies inne to juz nie ma problemu i wiadomosc dochodzi normalnie z widocznym załącznikiem...
    Z góry dziekuję za pomoc w rozwiazaniu problemu!
    Źródło: outlook.pl/forum/viewtopic.php?t=2849


    Temat: Maile dochodzą czasem z dużym opóźnieniem
    Witam na forum.
    Mam w firmie mega problem. Maile z JEDNEJ domeny dochodzą czasem z dużym opóźnieniem a czasem przychodzą bardzo szybko. Sprawa wygląda następująco:
    Pani Zdzisia z firmy X wysyła maila o godz. 12:00 5 czerwca do mojej firmy Y. Kolezanka pani Zdzisi, Hania wysyła maila o godzinie 12:27 5 czerwca, jeszcze kilka osób z firmy X wysyła o różnych godzinach z załącznikami i bez.
    Do mojej firmy Y wszystkie maile dochodzą na hura, czyli wszystkie naraz na następny dzień.

    Dostęp do Exchange`a mam bardzo ograniczony i w ogóle z tym serwerem nie miałam do czynienia. Za cholere nie mogę znaleźć jakiś logów. Jeden admin znajomy przypuszcza że serwer ma killkusekundowe przerwy w sieci i maile są odbijane (???) po czym wracają za jakiś czas i są wpuszczane. Stąd to przyjście wszystkich zaległych w tym samym czasie. Nie wiem jak się zachowuje mail, ale chyba nie wpuszczony przez serwer powinien umrzeć w sieci.
    Gdy zaglądam w nagłówki Outlooka to w ogóle Received są powycinane, widzę tylko nazwę serwera pocztowego nadawcy i odbiorcy.
    Gdy wiadomość wpada do mojego Exchangea od razu też pojawia się na Outlooku odbiorcy w firmie. Więc nie jest to komunikacja Oultook - Exchange.

    Wiem, że zdiagnozowanie tego będzie bardzo trudne. Pomóżcie proszę.
    Jak znaleźć przyczyne opóźnień? Skąd brać logi? Od czego zacząć?
    Źródło: outlook.pl/forum/viewtopic.php?t=2599


    Temat: Outlook wysyłą tego samego maila kilku-krotnie
    Witam!
    Mam taki problem: Mam kilka kompów które łączą się z zewnętrznym serwerem pop/smtp, i na jednym kompie jest problem: mianowicie wysyła osoba maila (niezależnie od odbiorcy) z załącznikiem i zdarza się nie zawsze ale często że ten mail dochodzi do odbiorcy 10-15 razy w odstępach około 15 minutowych, maile bez załączników tak się nie zachowują, skanowałem kompa antywirem i czysto...

    Czy ktoś miał podobne problemy i mógłby coś poradzić?
    Źródło: outlook.pl/forum/viewtopic.php?t=2821


    Temat: wysyłanie załączników w outlook 2003
    problem pojawił się taki:
    nie zawsze, ale czasami, załączniki się nie wysyłają. nie do wszystkich.
    tzn czasem dojdzie czasem nie.
    problem się pojawił po zmianie outlooka express na 2003 (przenoszenie bazy-wiadomości z automatu).
    próbowałem już wyłączać zabezpieczenia. program antywirusowy tak jak był tak i jest, wcześniej działało a teraz nie działa.
    próbowałem znaleźć coś z zabezpieczeniach, ale tam prawie nic nie ma.
    dodam, że z odbieraniem załączników nie ma problemu.
    problem zazwyczaj pojawia się gdy dostanę od kogoś zdjęcie i zrobie FW, u mnie pojawia się że wysłąne bez załącznika, ale obraz jest w treści a u odbiorcy nie ma ani załącznika ani zdjecia w treści, a jeśli zrobie nowgo maila czy to z obrazem w treści czy jako załącznik to dochodzi.
    pomóżcie bo już nie mogę z tym wytrzymać.
    Źródło: outlook.pl/forum/viewtopic.php?t=2175


    Temat: Mail z załącznikiem powyżej 5 MB nie dociera do adresata
    Witaj,

    Czy problem dotyczy tylko jednego adresata czy wszystkich?
    A czy nie masz jakiegoś firewalla? Jeśli tak to wyłącz go i sprawdź czy to pomoże.
    Proponowałbym także sprawdzić czy da radę wysłać maila z załącznikiem przez Outlook Express'a - jeśli tak to będzie to znaczyło, że nie jest to wina Outlooka i będziemy szukali innych przyczyn.
    Możesz również sprawdzić konto na innym serwerze na przykład interii czy wp i napisz nam czy poczta wysyłana przez te konta dochodzi poprawnie do adresatów.
    Źródło: outlook.pl/forum/viewtopic.php?t=3164


    Temat: problem z zalacznikami i z calym tym outlookiem
    mam taki straszliwy problem. po pierwsze nie moge zapisac na kompie duzych zalacznikow, wyswietla mi sie komunikat zeby sprawdzic czy jest miejsce i sprobowac ponownie - a miejsca jest duzo. kiedy zapisuje zalacznik - bezposrednio z outlooka zapisuje mi sie pusty plik - kiedy ten sam zalacznik zapisuje ze skrzynki na wp wszystko jest ok. nie moge forwardowac ani wysylac wiadomosci z zalacznikami, nie widze tresci wiadomosci w okienku gdzie zawsze byla. generalnie jest fatalnie. nie wiem od czego tak sie moglo porobic. wlaczylam dzis outlooka i nagle nic nie moge robic. natomiast dochodza do mnie maile i moge tez wysylac - pod warunkiem ze bez zalacznikow - no i nie widze tresci tych maili ktore dochodza. moze ktos moze mi pomoc?
    Źródło: outlook.pl/forum/viewtopic.php?t=2616




    
    Wszelkie Prawa Zastrzeżone! dlaczego raz jest dobrze a raz jest żle?! niewłaściwej osobie ... Design by SZABLONY.maniak.pl.